ucell-uz

форум глючит

38 сообщений в этой теме

Че за говно?

oIj3NT3.png

Ладно еще когда на форуме ты нихрена ответить не можешь, но когда такое говно в личных сообщениях вылезает - я прям не знаю как это назвать.. Верните старый форум, этот говно. Ничего хорошего, плохого дохрена

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 минут назад, Кеник сказал:

Че за говно?

oIj3NT3.png

Ладно еще когда на форуме ты нихрена ответить не можешь, но когда такое говно в личных сообщениях вылезает - я прям не знаю как это назвать.. Верните старый форум, этот говно. Ничего хорошего, плохого дохрена

Это "стимуляция" доната. Хотя у Вас по-идее и так должен быть статус донатера...
 

Цитата

Этот статус дает права на полное управление своими темами(закрыть, удалить, и т.д.), можно писать сообщения без задержки, искать без задержки оформлять свой профиль и некоторые другие возможности

 

Изменено пользователем Elmiria
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мдо. И тут бабло вытягивать начали х_х

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все лимиты как были раньше так и остались.

Лимита на отправку вообще не вижу в секундах или как-то еще.

 

Почти все неограничено.

 

Нашел флуд контроль

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну, если поправил, то можно пользоваться. Премного благодарен B)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ, подскажите это у меня глюк или от форума?

немогу попасть на форум с ослика IE11 c гугла хрома

работает только с тора браузера, в чём дело?

с гугла так же как и с ослика странички не загружаются, прогружается только <title>forum......</title>

и всё тупо висит и больше ничего белый лист, что в ослике что в гугле, единственное гугл ещё и

ругается что типо страница не прогружается покинуть или продолжить нажимаешь продолжить

и так же висит без прогруза...

а через тор мне лень открывать...просто не удобен

хотелось бы уточнить это у меня только или у всех так?

Spoiler

 

b-202.png

 

я немогу попасть на форум уже пару дней, если вы сейчас скажете что это у меня от браузера, то это полная брехня, всё норм открывается кроме http://ea-support.ws у меня даже ослик всё хавает, но вот с сайтом у вас что-то случилась возможно это глюк от сайта, или httpd но не исключение что может быть и мускул...перезагрузите сервисы

Изменено пользователем ucell-uz
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У тебя провайдер шалит, либо в куки дело.

Попробуй куки почистить

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 hour ago, ucell-uz said:

народ, подскажите это у меня глюк или от форума?

немогу попасть на форум с ослика IE11 c гугла хрома

работает только с тора браузера, в чём дело?

с гугла так же как и с ослика странички не загружаются, прогружается только <title>forum......</title>

и всё тупо висит и больше ничего белый лист, что в ослике что в гугле, единственное гугл ещё и

ругается что типо страница не прогружается покинуть или продолжить нажимаешь продолжить

и так же висит без прогруза...

а через тор мне лень открывать...просто не удобен

хотелось бы уточнить это у меня только или у всех так?

Hidden Content

я немогу попасть на форум уже пару дней, если вы сейчас скажете что это у меня от браузера, то это полная брехня, всё норм открывается кроме http://ea-support.ws у меня даже ослик всё хавает, но вот с сайтом у вас что-то случилась возможно это глюк от сайта, или httpd но не исключение что может быть и мускул...перезагрузите сервисы

чисти куки.

проверяй пинг до адреса.

Все нормально

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
46 minutes ago, Sanasol said:

чисти куки.

проверяй пинг до адреса.

Все нормально

всё запахало, пришлось почистить кэш у гугла, но странно почему не открывалось я хз

вроде места на диске достаточно...чё за глюк браузера...епт

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что за глюк был пару дней назад?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 05.10.2016в9:56 PM, ucell-uz сказал:

что за глюк был пару дней назад?

бывает говно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

эй это мне не надо! Дайте выключить!
34a53fc09903147ba7d6105b1443.png

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 27.12.2016в4:17 PM, Elmiria сказал:

эй это мне не надо! Дайте выключить!
34a53fc09903147ba7d6105b1443.png

спасибо, теперь почта может вздохнуть спокойно)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас